<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://gardnernews.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://gardnernews.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://gardnernews.com';var et_post_id='190422';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Edgerton City Council works hard to ensure transparency - Gardner News</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edgerton City Council works hard to ensure transparency - Gardner News" />
<meta property="og:description" content="The City of Edgerton has reduced staff to only people with business in front of the council, and have asked that presenters make their presentations by telephone for the next City Council meeting, scheduled for Thursday, said Kara Banks, director of communications and marketing. “We are exploring options for a conference line or other online &hellip;" />
<meta property="og:url" content="https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/" />
<meta property="og:site_name" content="Gardner News" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-27T07:01:32+00:00" />
<meta property="article:modified_time" content="2020-03-25T14:02:28+00:00" />
<meta property="og:updated_time" content="2020-03-25T14:02:28+00:00" />
<meta property="og:image" content="https://gardnernews.com/wp-content/uploads/2019/09/Edgerton-Community-Hall.jpg" />
<meta property="og:image:secure_url" content="https://gardnernews.com/wp-content/uploads/2019/09/Edgerton-Community-Hall.jpg" />
<meta property="og:image:width" content="864" />
<meta property="og:image:height" content="648" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The City of Edgerton has reduced staff to only people with business in front of the council, and have asked that presenters make their presentations by telephone for the next City Council meeting, scheduled for Thursday, said Kara Banks, director of communications and marketing. “We are exploring options for a conference line or other online [&hellip;]" />
<meta name="twitter:title" content="Edgerton City Council works hard to ensure transparency - Gardner News" />
<meta name="twitter:image" content="https://gardnernews.com/wp-content/uploads/2019/09/Edgerton-Community-Hall.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://gardnernews.com/#website","url":"https://gardnernews.com/","name":"Gardner News","inLanguage":"en-US","description":"Gardner News","potentialAction":[{"@type":"SearchAction","target":"https://gardnernews.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/#primaryimage","inLanguage":"en-US","url":"https://gardnernews.com/wp-content/uploads/2019/09/Edgerton-Community-Hall.jpg","width":864,"height":648},{"@type":"WebPage","@id":"https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/#webpage","url":"https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/","name":"Edgerton City Council works hard to ensure transparency - Gardner News","isPartOf":{"@id":"https://gardnernews.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/#primaryimage"},"datePublished":"2020-03-27T07:01:32+00:00","dateModified":"2020-03-25T14:02:28+00:00","author":{"@id":"https://gardnernews.com/#/schema/person/ce7acf8f1d2d5a8f288ddf36a7a31c38"},"potentialAction":[{"@type":"ReadAction","target":["https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/"]}]},{"@type":["Person"],"@id":"https://gardnernews.com/#/schema/person/ce7acf8f1d2d5a8f288ddf36a7a31c38","name":"Gardner News","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//361638.smushcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Gardner News &raquo; Feed" href="https://gardnernews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gardner News &raquo; Comments Feed" href="https://gardnernews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gardnernews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=05b1ad65e7205c618f8452d0c1da4b5a"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Buzzfish Media v.2016" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gardnernews.com/wp-includes/css/dist/block-library/style.min.css?ver=05b1ad65e7205c618f8452d0c1da4b5a' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://gardnernews.com/wp-content/themes/Extra/style.css?ver=05b1ad65e7205c618f8452d0c1da4b5a' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://gardnernews.com/wp-content/themes/buzzfish-media/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gardnernews.com/wp-includes/css/dashicons.min.css?ver=05b1ad65e7205c618f8452d0c1da4b5a' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://gardnernews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gardnernews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=05b1ad65e7205c618f8452d0c1da4b5a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"edgerton_city_council_works_hard_to_ensure_transparency"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gardnernews.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=05b1ad65e7205c618f8452d0c1da4b5a'></script>
<link rel='https://api.w.org/' href='https://gardnernews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gardnernews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gardnernews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://gardnernews.com/?p=190422' />
<link rel="alternate" type="application/json+oembed" href="https://gardnernews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgardnernews.com%2Fedgerton-city-council-works-hard-to-ensure-transparency%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gardnernews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgardnernews.com%2Fedgerton-city-council-works-hard-to-ensure-transparency%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//gardnernews.com/?wordfence_lh=1&hid=D5F2B9322D3754044A42C5531EEA8C15');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://gardnernews.com/wp-content/uploads/2016/02/The-Gardner-News-LLC2.jpg" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73814935-4', 'auto');
  ga('send', 'pageview');

</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://gardnernews.com/wp-content/et-cache/global/et-extra-customizer-global-15849713170144.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-190422 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_scaleInCenter et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/Gardner-News-138017730183/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/GardnerKSNews" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://gardnernews.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="130">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://gardnernews.com/" data-fixed-height="55">
							<img src="https://361638.smushcdn.com/562867/wp-content/uploads/2016/03/Gardner-News-Logo.png?lossy=1&strip=0&webp=1" alt="Gardner News" id="logo" srcset="https://361638.smushcdn.com/562867/wp-content/uploads/2016/03/Gardner-News-Logo.png?lossy=1&strip=0&webp=1 250w, " sizes="(max-width: 250px) 100vw, 250px" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-32981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32981"><a href="https://gardnernews.com/category/news/">News</a></li>
<li id="menu-item-32539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32539"><a href="https://gardnernews.com/category/sports/">Sports</a></li>
<li id="menu-item-32553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32553"><a href="https://gardnernews.com/category/local-events/">Local Buzz</a></li>
<li id="menu-item-33120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33120"><a href="https://gardnernews.com/category/obituaries/">Obituaries</a></li>
<li id="menu-item-32542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32542"><a href="https://gardnernews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-183987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183987"><a href="https://gardnernews.com/olathe/">Olathe</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33014"><a href="https://gardnernews.com/category/classifieds/">Classifieds</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-190422" class="module single-post-module post-190422 post type-post status-publish format-standard has-post-thumbnail hentry category-news et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Edgerton City Council works hard to ensure transparency</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Mar 27, 2020</span> | <a href="https://gardnernews.com/category/news/" rel="tag">News</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://361638.smushcdn.com/562867/wp-content/uploads/2019/09/Edgerton-Community-Hall-864x640.jpg?lossy=1&strip=0&webp=1" alt="Edgerton City Council works hard to ensure transparency" srcset="https://361638.smushcdn.com/562867/wp-content/uploads/2019/09/Edgerton-Community-Hall-864x640.jpg?lossy=1&strip=0&webp=1 864w, https://361638.smushcdn.com/562867/wp-content/uploads/2019/09/Edgerton-Community-Hall-864x640.jpg?size=216x160&lossy=1&strip=0&webp=1 216w, https://361638.smushcdn.com/562867/wp-content/uploads/2019/09/Edgerton-Community-Hall-864x640.jpg?size=432x320&lossy=1&strip=0&webp=1 432w, https://361638.smushcdn.com/562867/wp-content/uploads/2019/09/Edgerton-Community-Hall-864x640.jpg?size=648x480&lossy=1&strip=0&webp=1 648w, " sizes="(max-width: 864px) 100vw, 864px" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>The City of Edgerton has reduced staff to only people with business in front of the council, and have asked that presenters make their presentations by telephone for the next City Council meeting, scheduled for Thursday, said Kara Banks, director of communications and marketing.<br />
“We are exploring options for a conference line or other online option for the public to view the meeting,” Banks said. “This is a very fluid situation, and we want to abide by CDC (Centers for Disease Control) and state and local health officials’ recommendations, while still adhering to state laws regarding open meetings.”<br />
The Kansas State Attorney General is grappling with how to balance the need for governmental transparency with the need for social distancing with guidelines for technologically supported public meetings. The Open Meetings Act requires that public officials do deliberations and conduct meetings that can be observed by the public, often people whose lives are affected by their decision-making.<br />
“During a time of declared emergency when lives are disrupted, many people are apprehensive, and rumors can run rampant, the importance of ensuring openness and transparency in the government decision-making process is even greater than usual,” Attorney General Derek Schmidt said. “An important way for public bodies to provide reassurance is to go the extra mile to ensure their actions are transparent during the time of emergency. This new guidance will help state and local government bodies throughout Kansas operate transparently even when the public cannot gather in person for meetings.”<br />
Thus, if members of the group use videoconferencing or telephone meetings, they must be open to members of the public. If the group gathers together in person but emergencies limit the ability of the public to participate, then the meeting must be observable by videoconference, television broadcast, or telephone. The members of the governing group must identify themselves by name before speaking or voting, clearly state each motion, and announce each vote tally with clarity, ensuring that the proceedings are understandable.<br />
Guidelines state that procedures for executive session must be explained clearly, with no cost for public participation. A method for agenda distribution also needs to be in place.<br />
Proposed regulations, titled KAR 16-20-1, Compliance with the Kansas open meetings act during an emergency declaration, and Best practices to aid in implementing KAR 16-20-1 concerning open meetings during an emergency declaration, are available on the Kansas state attorney general website at https://www.ag.ks.gov/open-government.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="https://www.facebook.com/sharer.php?u=https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/&#038;t=Edgerton%20City%20Council%20works%20hard%20to%20ensure%20transparency" class="social-share-link" title="Share &quot;Edgerton City Council works hard to ensure transparency&quot; via Facebook" data-network-name="facebook" data-share-title="Edgerton City Council works hard to ensure transparency" data-share-url="https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="https://twitter.com/intent/tweet?text=Edgerton%20City%20Council%20works%20hard%20to%20ensure%20transparency%20https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/" class="social-share-link" title="Share &quot;Edgerton City Council works hard to ensure transparency&quot; via Twitter" data-network-name="twitter" data-share-title="Edgerton City Council works hard to ensure transparency" data-share-url="https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/&#038;t=Edgerton%20City%20Council%20works%20hard%20to%20ensure%20transparency" class="social-share-link" title="Share &quot;Edgerton City Council works hard to ensure transparency&quot; via Google +" data-network-name="googleplus" data-share-title="Edgerton City Council works hard to ensure transparency" data-share-url="https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Edgerton City Council works hard to ensure transparency&quot; via Email" data-network-name="basic_email" data-share-title="Edgerton City Council works hard to ensure transparency" data-share-url="https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Edgerton City Council works hard to ensure transparency&quot; via Print" data-network-name="basic_print" data-share-title="Edgerton City Council works hard to ensure transparency" data-share-url="https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="190422" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e4751b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://gardnernews.com/our-view-trust-but-verify/" rel="prev"><span class="button">Previous</span><span class="title">OUR VIEW: Trust but verify</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://gardnernews.com/author/brandonh/" rel="author" title="View all posts by Gardner News">Gardner News</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://gardnernews.com/council-vacates-chiefs-review-approves-14-million-bond-issuance/" title="Council vacates chief’s review; approves $14 million bond issuance" class="post-thumbnail">
				<img src="https://361638.smushcdn.com/562867/wp-content/uploads/2017/03/17.0320-GardnerCC-Pruetting-440x264.jpg?lossy=1&strip=0&webp=1" alt="Council vacates chief’s review; approves $14 million bond issuance" srcset="https://361638.smushcdn.com/562867/wp-content/uploads/2017/03/17.0320-GardnerCC-Pruetting-440x264.jpg?lossy=1&strip=0&webp=1 440w, https://361638.smushcdn.com/562867/wp-content/uploads/2017/03/17.0320-GardnerCC-Pruetting-440x264.jpg?size=216x130&lossy=1&strip=0&webp=1 216w, " sizes="(max-width: 440px) 100vw, 440px" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://gardnernews.com/council-vacates-chiefs-review-approves-14-million-bond-issuance/">Council vacates chief’s review; approves $14 million bond issuance</a></h4>
									<p class="date"><span class="updated">March 24, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://gardnernews.com/manhunt-ends-in-edgerton-with-arrest-of-gardner-teen/" title="Manhunt ends in Edgerton with arrest of Gardner teen" class="post-thumbnail">
				<img src="https://gardnernews.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Manhunt ends in Edgerton with arrest of Gardner teen" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://gardnernews.com/manhunt-ends-in-edgerton-with-arrest-of-gardner-teen/">Manhunt ends in Edgerton with arrest of Gardner teen</a></h4>
									<p class="date"><span class="updated">May 10, 2011</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://gardnernews.com/kade-meyer-memorial-run-set-for-sept-19/" title="Kade Meyer memorial run set for Sept. 19" class="post-thumbnail">
				<img src="https://gardnernews.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Kade Meyer memorial run set for Sept. 19" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://gardnernews.com/kade-meyer-memorial-run-set-for-sept-19/">Kade Meyer memorial run set for Sept. 19</a></h4>
									<p class="date"><span class="updated">September 18, 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://gardnernews.com/groundskeeper-experience-allows-gehs-grad-to-fulfill-a-dream/" title="Groundskeeper experience allows GEHS grad to fulfill a dream" class="post-thumbnail">
				<img src="https://361638.smushcdn.com/562867/wp-content/uploads/2011/04/royals-night-062.jpg?lossy=1&strip=0&webp=1" alt="Groundskeeper experience allows GEHS grad to fulfill a dream" srcset="https://361638.smushcdn.com/562867/wp-content/uploads/2011/04/royals-night-062.jpg?size=216x162&lossy=1&strip=0&webp=1 216w, https://361638.smushcdn.com/562867/wp-content/uploads/2011/04/royals-night-062-300x225.jpg?lossy=1&strip=0&webp=1 300w, https://361638.smushcdn.com/562867/wp-content/uploads/2011/04/royals-night-062.jpg?size=432x323&lossy=1&strip=0&webp=1 432w, https://361638.smushcdn.com/562867/wp-content/uploads/2011/04/royals-night-062.jpg?size=648x485&lossy=1&strip=0&webp=1 648w, https://361638.smushcdn.com/562867/wp-content/uploads/2011/04/royals-night-062-768x575.jpg?lossy=1&strip=0&webp=1 768w, https://361638.smushcdn.com/562867/wp-content/uploads/2011/04/royals-night-062.jpg?size=864x647&lossy=1&strip=0&webp=1 864w, https://361638.smushcdn.com/562867/wp-content/uploads/2011/04/royals-night-062-1024x766.jpg?lossy=1&strip=0&webp=1 1024w, https://361638.smushcdn.com/562867/wp-content/uploads/2011/04/royals-night-062.jpg?size=1080x808&lossy=1&strip=0&webp=1 1080w, https://361638.smushcdn.com/562867/wp-content/uploads/2011/04/royals-night-062-1200x898.jpg?lossy=1&strip=0&webp=1 1200w, https://361638.smushcdn.com/562867/wp-content/uploads/2011/04/royals-night-062.jpg?lossy=1&strip=0&webp=1 1562w" sizes="(max-width: 1080px) 100vw, 1080px" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://gardnernews.com/groundskeeper-experience-allows-gehs-grad-to-fulfill-a-dream/">Groundskeeper experience allows GEHS grad to fulfill a dream</a></h4>
									<p class="date"><span class="updated">April 7, 2011</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://gardnernews.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="et_ads-3" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://buzzfishmedia.com" target="_blank">
						<img src="https://361638.smushcdn.com/562867/wp-content/uploads/2016/03/Buzzfish-Media-Gardner-News-Ads.png?lossy=1&strip=0&webp=1" alt="Advertisement" srcset="https://361638.smushcdn.com/562867/wp-content/uploads/2016/03/Buzzfish-Media-Gardner-News-Ads.png?size=216x55&lossy=1&strip=0&webp=1 216w, https://361638.smushcdn.com/562867/wp-content/uploads/2016/03/Buzzfish-Media-Gardner-News-Ads.png?lossy=1&strip=0&webp=1 300w" sizes="(max-width: 300px) 100vw, 300px" />
					</a>
							</div>
							<div class="etad new_line">
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul>
											<li>
					<a href="https://gardnernews.com/edgerton-city-council-works-hard-to-ensure-transparency/" aria-current="page">Edgerton City Council works hard to ensure transparency</a>
									</li>
											<li>
					<a href="https://gardnernews.com/our-view-trust-but-verify/">OUR VIEW: Trust but verify</a>
									</li>
											<li>
					<a href="https://gardnernews.com/looking-back-12/">Looking back</a>
									</li>
											<li>
					<a href="https://gardnernews.com/ridekcs-510-k-10-connector-switches-schedule/">RideKC’s 510 K-10 Connector switches schedule</a>
									</li>
											<li>
					<a href="https://gardnernews.com/funeral-guidelines-change-due-to-covid-19/">Funeral guidelines change due to COVID-19</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="archives-3" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://gardnernews.com/2020/03/'> March 2020 </option>
	<option value='https://gardnernews.com/2020/02/'> February 2020 </option>
	<option value='https://gardnernews.com/2020/01/'> January 2020 </option>
	<option value='https://gardnernews.com/2019/12/'> December 2019 </option>
	<option value='https://gardnernews.com/2019/11/'> November 2019 </option>
	<option value='https://gardnernews.com/2019/10/'> October 2019 </option>
	<option value='https://gardnernews.com/2019/09/'> September 2019 </option>
	<option value='https://gardnernews.com/2019/08/'> August 2019 </option>
	<option value='https://gardnernews.com/2019/07/'> July 2019 </option>
	<option value='https://gardnernews.com/2019/06/'> June 2019 </option>
	<option value='https://gardnernews.com/2019/05/'> May 2019 </option>
	<option value='https://gardnernews.com/2019/04/'> April 2019 </option>
	<option value='https://gardnernews.com/2019/03/'> March 2019 </option>
	<option value='https://gardnernews.com/2019/02/'> February 2019 </option>
	<option value='https://gardnernews.com/2019/01/'> January 2019 </option>
	<option value='https://gardnernews.com/2018/12/'> December 2018 </option>
	<option value='https://gardnernews.com/2018/11/'> November 2018 </option>
	<option value='https://gardnernews.com/2018/10/'> October 2018 </option>
	<option value='https://gardnernews.com/2018/09/'> September 2018 </option>
	<option value='https://gardnernews.com/2018/08/'> August 2018 </option>
	<option value='https://gardnernews.com/2018/07/'> July 2018 </option>
	<option value='https://gardnernews.com/2018/06/'> June 2018 </option>
	<option value='https://gardnernews.com/2018/05/'> May 2018 </option>
	<option value='https://gardnernews.com/2018/04/'> April 2018 </option>
	<option value='https://gardnernews.com/2018/03/'> March 2018 </option>
	<option value='https://gardnernews.com/2018/02/'> February 2018 </option>
	<option value='https://gardnernews.com/2018/01/'> January 2018 </option>
	<option value='https://gardnernews.com/2017/12/'> December 2017 </option>
	<option value='https://gardnernews.com/2017/11/'> November 2017 </option>
	<option value='https://gardnernews.com/2017/10/'> October 2017 </option>
	<option value='https://gardnernews.com/2017/09/'> September 2017 </option>
	<option value='https://gardnernews.com/2017/08/'> August 2017 </option>
	<option value='https://gardnernews.com/2017/07/'> July 2017 </option>
	<option value='https://gardnernews.com/2017/06/'> June 2017 </option>
	<option value='https://gardnernews.com/2017/05/'> May 2017 </option>
	<option value='https://gardnernews.com/2017/04/'> April 2017 </option>
	<option value='https://gardnernews.com/2017/03/'> March 2017 </option>
	<option value='https://gardnernews.com/2017/02/'> February 2017 </option>
	<option value='https://gardnernews.com/2017/01/'> January 2017 </option>
	<option value='https://gardnernews.com/2016/12/'> December 2016 </option>
	<option value='https://gardnernews.com/2016/11/'> November 2016 </option>
	<option value='https://gardnernews.com/2016/10/'> October 2016 </option>
	<option value='https://gardnernews.com/2016/09/'> September 2016 </option>
	<option value='https://gardnernews.com/2016/08/'> August 2016 </option>
	<option value='https://gardnernews.com/2016/07/'> July 2016 </option>
	<option value='https://gardnernews.com/2016/06/'> June 2016 </option>
	<option value='https://gardnernews.com/2016/05/'> May 2016 </option>
	<option value='https://gardnernews.com/2016/04/'> April 2016 </option>
	<option value='https://gardnernews.com/2016/03/'> March 2016 </option>
	<option value='https://gardnernews.com/2016/02/'> February 2016 </option>
	<option value='https://gardnernews.com/2016/01/'> January 2016 </option>
	<option value='https://gardnernews.com/2015/12/'> December 2015 </option>
	<option value='https://gardnernews.com/2015/11/'> November 2015 </option>
	<option value='https://gardnernews.com/2015/10/'> October 2015 </option>
	<option value='https://gardnernews.com/2015/09/'> September 2015 </option>
	<option value='https://gardnernews.com/2015/08/'> August 2015 </option>
	<option value='https://gardnernews.com/2015/07/'> July 2015 </option>
	<option value='https://gardnernews.com/2015/06/'> June 2015 </option>
	<option value='https://gardnernews.com/2015/05/'> May 2015 </option>
	<option value='https://gardnernews.com/2015/04/'> April 2015 </option>
	<option value='https://gardnernews.com/2015/03/'> March 2015 </option>
	<option value='https://gardnernews.com/2015/02/'> February 2015 </option>
	<option value='https://gardnernews.com/2015/01/'> January 2015 </option>
	<option value='https://gardnernews.com/2014/12/'> December 2014 </option>
	<option value='https://gardnernews.com/2014/11/'> November 2014 </option>
	<option value='https://gardnernews.com/2014/10/'> October 2014 </option>
	<option value='https://gardnernews.com/2014/09/'> September 2014 </option>
	<option value='https://gardnernews.com/2014/08/'> August 2014 </option>
	<option value='https://gardnernews.com/2014/07/'> July 2014 </option>
	<option value='https://gardnernews.com/2014/06/'> June 2014 </option>
	<option value='https://gardnernews.com/2014/05/'> May 2014 </option>
	<option value='https://gardnernews.com/2014/04/'> April 2014 </option>
	<option value='https://gardnernews.com/2014/03/'> March 2014 </option>
	<option value='https://gardnernews.com/2014/02/'> February 2014 </option>
	<option value='https://gardnernews.com/2014/01/'> January 2014 </option>
	<option value='https://gardnernews.com/2013/12/'> December 2013 </option>
	<option value='https://gardnernews.com/2013/11/'> November 2013 </option>
	<option value='https://gardnernews.com/2013/10/'> October 2013 </option>
	<option value='https://gardnernews.com/2013/09/'> September 2013 </option>
	<option value='https://gardnernews.com/2013/08/'> August 2013 </option>
	<option value='https://gardnernews.com/2013/07/'> July 2013 </option>
	<option value='https://gardnernews.com/2013/06/'> June 2013 </option>
	<option value='https://gardnernews.com/2013/05/'> May 2013 </option>
	<option value='https://gardnernews.com/2013/04/'> April 2013 </option>
	<option value='https://gardnernews.com/2013/03/'> March 2013 </option>
	<option value='https://gardnernews.com/2013/02/'> February 2013 </option>
	<option value='https://gardnernews.com/2013/01/'> January 2013 </option>
	<option value='https://gardnernews.com/2012/12/'> December 2012 </option>
	<option value='https://gardnernews.com/2012/11/'> November 2012 </option>
	<option value='https://gardnernews.com/2012/10/'> October 2012 </option>
	<option value='https://gardnernews.com/2012/09/'> September 2012 </option>
	<option value='https://gardnernews.com/2012/08/'> August 2012 </option>
	<option value='https://gardnernews.com/2012/07/'> July 2012 </option>
	<option value='https://gardnernews.com/2012/06/'> June 2012 </option>
	<option value='https://gardnernews.com/2012/05/'> May 2012 </option>
	<option value='https://gardnernews.com/2012/04/'> April 2012 </option>
	<option value='https://gardnernews.com/2012/03/'> March 2012 </option>
	<option value='https://gardnernews.com/2012/02/'> February 2012 </option>
	<option value='https://gardnernews.com/2012/01/'> January 2012 </option>
	<option value='https://gardnernews.com/2011/12/'> December 2011 </option>
	<option value='https://gardnernews.com/2011/11/'> November 2011 </option>
	<option value='https://gardnernews.com/2011/10/'> October 2011 </option>
	<option value='https://gardnernews.com/2011/09/'> September 2011 </option>
	<option value='https://gardnernews.com/2011/08/'> August 2011 </option>
	<option value='https://gardnernews.com/2011/07/'> July 2011 </option>
	<option value='https://gardnernews.com/2011/06/'> June 2011 </option>
	<option value='https://gardnernews.com/2011/05/'> May 2011 </option>
	<option value='https://gardnernews.com/2011/04/'> April 2011 </option>
	<option value='https://gardnernews.com/2011/03/'> March 2011 </option>
	<option value='https://gardnernews.com/2011/02/'> February 2011 </option>
	<option value='https://gardnernews.com/2011/01/'> January 2011 </option>
	<option value='https://gardnernews.com/2010/12/'> December 2010 </option>
	<option value='https://gardnernews.com/2010/11/'> November 2010 </option>
	<option value='https://gardnernews.com/2010/10/'> October 2010 </option>
	<option value='https://gardnernews.com/2010/09/'> September 2010 </option>
	<option value='https://gardnernews.com/2010/08/'> August 2010 </option>
	<option value='https://gardnernews.com/2010/07/'> July 2010 </option>
	<option value='https://gardnernews.com/2010/06/'> June 2010 </option>
	<option value='https://gardnernews.com/2010/05/'> May 2010 </option>
	<option value='https://gardnernews.com/2010/04/'> April 2010 </option>
	<option value='https://gardnernews.com/2010/03/'> March 2010 </option>
	<option value='https://gardnernews.com/2010/01/'> January 2010 </option>
	<option value='https://gardnernews.com/2009/12/'> December 2009 </option>
	<option value='https://gardnernews.com/2009/11/'> November 2009 </option>
	<option value='https://gardnernews.com/2009/10/'> October 2009 </option>
	<option value='https://gardnernews.com/2009/05/'> May 2009 </option>
	<option value='https://gardnernews.com/2008/03/'> March 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categories</h4><form action="https://gardnernews.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3156">Business</option>
	<option class="level-0" value="11">Classifieds</option>
	<option class="level-0" value="3148">Community Calendar</option>
	<option class="level-0" value="3153">Community Contributors</option>
	<option class="level-0" value="3139">Edgerton</option>
	<option class="level-0" value="3151">Editorials</option>
	<option class="level-0" value="3140">Gardner</option>
	<option class="level-0" value="3141">Gardner Sports</option>
	<option class="level-0" value="3149">Guest Columnist</option>
	<option class="level-0" value="3150">Intermodal</option>
	<option class="level-0" value="3155">Letter to the Editor</option>
	<option class="level-0" value="6">Local Buzz</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Business News</option>
	<option class="level-0" value="2">News</option>
	<option class="level-0" value="27">Obituaries</option>
	<option class="level-0" value="3160">Olathe</option>
	<option class="level-0" value="5">Opinion</option>
	<option class="level-0" value="3152">Our View</option>
	<option class="level-0" value="3154">People</option>
	<option class="level-0" value="31">Press releases</option>
	<option class="level-0" value="3145">Press releases</option>
	<option class="level-0" value="3146">Public Information</option>
	<option class="level-0" value="10">Schools</option>
	<option class="level-0" value="4">Sports</option>
	<option class="level-0" value="3142">Spring Hill</option>
	<option class="level-0" value="3143">Spring Hill Sports</option>
	<option class="level-0" value="3144">State</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="et_login-2" class="et_pb_widget widget_et_login"><h4 class="widgettitle">Login</h4>		<div class="widget_content">
			<form name="loginform" id="loginform" action="https://gardnernews.com/wp-login.php" method="post">
				<ul class="widget_list">
					<li>
						<input class="input" type="text" name="log" placeholder="USERNAME">
					</li>
					<li>
						<input class="input" type="password" name="pwd" placeholder="PASSWORD">
					</li>
					<li>
						<button type="submit" class="button">Login</button>
						<a href="https://gardnernews.com/wp-login.php?action=lostpassword" class="post-meta">Lost my Password</a>
					</li>
				</ul>
			</form>
		</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-36236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36236"><a href="https://gardnernews.com/contact-us/">Contact Us</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>


		
				<div id="footer-bottom">
					<div class="container clearfix">
				
						<p id="footer-info">powered by buzzfish hosting <a href="http://buzzfishmedia.com">designed by buzzfish media</a></p>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script type='text/javascript' src='https://gardnernews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/gardnernews.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/gardnernews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"c3d0438b1a","timeline_nonce":"d28581ab12","blog_feed_nonce":"500fb2d2e0","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/gardnernews.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/gardnernews.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/gardnernews.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"4fb6172718","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"2990578e94","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"190422","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://gardnernews.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://gardnernews.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://gardnernews.com/wp-includes/js/wp-embed.min.js?ver=05b1ad65e7205c618f8452d0c1da4b5a'></script>
</body>
</html>
