<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://gardnernews.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://gardnernews.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://gardnernews.com';var et_post_id='193510';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>City provides cell phones | gardnernews.com</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="gardnernews.com &raquo; Feed" href="https://gardnernews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="gardnernews.com &raquo; Comments Feed" href="https://gardnernews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="gardnernews.com &raquo; City provides cell phones Comments Feed" href="https://gardnernews.com/2021/04/05/city-provides-cell-phones/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gardnernews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Buzzfish Media v.5.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gardnernews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://gardnernews.com/wp-content/themes/Extra/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://gardnernews.com/wp-content/themes/buzzfish-media/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gardnernews.com/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://gardnernews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gardnernews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gardnernews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gardnernews.com/wp-json/wp/v2/posts/193510" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gardnernews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gardnernews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://gardnernews.com/2021/04/05/city-provides-cell-phones/" />
<link rel='shortlink' href='https://gardnernews.com/?p=193510' />
<link rel="alternate" type="application/json+oembed" href="https://gardnernews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgardnernews.com%2F2021%2F04%2F05%2Fcity-provides-cell-phones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gardnernews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgardnernews.com%2F2021%2F04%2F05%2Fcity-provides-cell-phones%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://gardnernews.com/wp-content/plugins/wp-smush-pro/app/assets/images/smush-lazyloader-4.gif') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://gardnernews.com/wp-content/uploads/2016/02/The-Gardner-News-LLC2.jpg" /><link rel="preload" href="https://gardnernews.com/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73814935-4', 'auto');
  ga('send', 'pageview');

</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://gardnernews.com/wp-content/et-cache/global/et-extra-customizer-global-16166034226727.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-193510 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_scaleInCenter et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/Gardner-News-138017730183/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/GardnerKSNews" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://gardnernews.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="130">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://gardnernews.com/" data-fixed-height="55">
							<img  alt="gardnernews.com" id="logo" data-src="https://gardnernews.com/wp-content/uploads/2016/03/Gardner-News-Logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://gardnernews.com/wp-content/uploads/2016/03/Gardner-News-Logo.png" alt="gardnernews.com" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-192210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-192210"><a href="https://gardnernews.com/category/news/">News</a></li>
<li id="menu-item-192129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192129"><a href="https://gardnernews.com/category/sports/">Sports</a></li>
<li id="menu-item-192104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192104"><a href="https://gardnernews.com/category/local-events/">Local Buzz</a></li>
<li id="menu-item-192115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192115"><a href="https://gardnernews.com/category/obituaries/">Obituaries</a></li>
<li id="menu-item-192116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192116"><a href="https://gardnernews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-192117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192117"><a href="https://gardnernews.com/category/olathe/">Olathe</a></li>
<li id="menu-item-192118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192118"><a href="https://gardnernews.com/category/classifieds/">Classifieds</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-193510" class="module single-post-module post-193510 post type-post status-publish format-standard hentry category-news et-doesnt-have-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">City provides cell phones</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Apr 5, 2021</span> | <a href="https://gardnernews.com/category/news/" rel="tag">News</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Gardner spends more than $44,000 annually for employee cell phones.<br />
The city has about 79 cell phones, according to Daneeka Marshall-Oquendo, public information officer. Of those phones, 20 are for the police department and 59 are for general employees.<br />
Elected officials do not have city cell phones and are not reimbursed for cost.<br />
In 2020, the city paid $44,274.62 for cell phones; or, $3,689.55 per month.<br />
Of that cost 10 employees receive reimbursement for personal phones.<br />
“Ten employees receive reimbursement at a total of $175 per pay period for 24 pay periods,” Marshall-Oquendo said.  None of those ten are police officers, she said.<br />
Gardner has a cell phone policy that provides guidelines and procedures.<br />
Under the policy, employees can be required to reimburse the city for damaged phones. Personal telephone calls, and use of personal cell phones should be minimized.<br />
Employees on city business are prohibited from using a cell phone while driving.<br />
The city administrator is responsible to the city council for the enforcement of the cellular phone policy.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="https://www.facebook.com/sharer.php?u=https://gardnernews.com/2021/04/05/city-provides-cell-phones/&#038;t=City%20provides%20cell%20phones" class="social-share-link" title="Share &quot;City provides cell phones&quot; via Facebook" data-network-name="facebook" data-share-title="City provides cell phones" data-share-url="https://gardnernews.com/2021/04/05/city-provides-cell-phones/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="https://twitter.com/intent/tweet?text=City%20provides%20cell%20phones%20https://gardnernews.com/2021/04/05/city-provides-cell-phones/" class="social-share-link" title="Share &quot;City provides cell phones&quot; via Twitter" data-network-name="twitter" data-share-title="City provides cell phones" data-share-url="https://gardnernews.com/2021/04/05/city-provides-cell-phones/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://gardnernews.com/2021/04/05/city-provides-cell-phones/&#038;t=City%20provides%20cell%20phones" class="social-share-link" title="Share &quot;City provides cell phones&quot; via Google +" data-network-name="googleplus" data-share-title="City provides cell phones" data-share-url="https://gardnernews.com/2021/04/05/city-provides-cell-phones/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;City provides cell phones&quot; via Email" data-network-name="basic_email" data-share-title="City provides cell phones" data-share-url="https://gardnernews.com/2021/04/05/city-provides-cell-phones/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;City provides cell phones&quot; via Print" data-network-name="basic_print" data-share-title="City provides cell phones" data-share-url="https://gardnernews.com/2021/04/05/city-provides-cell-phones/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="193510" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #dca900;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://gardnernews.com/2021/04/04/marble-run/" rel="prev"><span class="button">Previous</span><span class="title">Marble Run</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Gardner News'  data-srcset='https://secure.gravatar.com/avatar/b8db958e44f9ba42e354e0714feccaa5?s=340&#038;d=mm&#038;r=g 2x'  height='170' width='170' data-src='https://secure.gravatar.com/avatar/b8db958e44f9ba42e354e0714feccaa5?s=170&#038;d=mm&#038;r=g' class='avatar avatar-170 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Gardner News' src='https://secure.gravatar.com/avatar/b8db958e44f9ba42e354e0714feccaa5?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8db958e44f9ba42e354e0714feccaa5?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' /></noscript>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://gardnernews.com/author/brndonh/" rel="author" title="View all posts by Gardner News">Gardner News</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://gardnernews.com/2014/09/29/late-goals-sink-blazer-soccer-squad/" title="Late goals sink Blazer soccer squad" class="post-thumbnail">
				<img  alt="Late goals sink Blazer soccer squad" data-src="https://gardnernews.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://gardnernews.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Late goals sink Blazer soccer squad" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://gardnernews.com/2014/09/29/late-goals-sink-blazer-soccer-squad/">Late goals sink Blazer soccer squad</a></h4>
									<p class="date"><span class="updated">September 29, 2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://gardnernews.com/2019/06/02/american-legion-celebrates-centennial/" title="American Legion celebrates Centennial" class="post-thumbnail">
				<img  alt="American Legion celebrates Centennial" data-src="https://gardnernews.com/wp-content/uploads/2019/05/9american-legion-bar-shot-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://gardnernews.com/wp-content/uploads/2019/05/9american-legion-bar-shot-440x264.jpg" alt="American Legion celebrates Centennial" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://gardnernews.com/2019/06/02/american-legion-celebrates-centennial/">American Legion celebrates Centennial</a></h4>
									<p class="date"><span class="updated">June 2, 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://gardnernews.com/2015/04/21/blazers-lose-to-st-thomas-aquinas-high/" title="Blazers lose to St. Thomas Aquinas High" class="post-thumbnail">
				<img  alt="Blazers lose to St. Thomas Aquinas High" data-src="https://gardnernews.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://gardnernews.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Blazers lose to St. Thomas Aquinas High" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://gardnernews.com/2015/04/21/blazers-lose-to-st-thomas-aquinas-high/">Blazers lose to St. Thomas Aquinas High</a></h4>
									<p class="date"><span class="updated">April 21, 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://gardnernews.com/2020/10/28/cat-residents-safe-at-gardner-house-fire/" title="Cat, residents safe at Gardner house fire" class="post-thumbnail">
				<img  alt="Cat, residents safe at Gardner house fire" data-src="https://gardnernews.com/wp-content/uploads/2020/10/3FIRE-BURN-OUT-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://gardnernews.com/wp-content/uploads/2020/10/3FIRE-BURN-OUT-440x264.jpg" alt="Cat, residents safe at Gardner house fire" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://gardnernews.com/2020/10/28/cat-residents-safe-at-gardner-house-fire/">Cat, residents safe at Gardner house fire</a></h4>
									<p class="date"><span class="updated">October 28, 2020</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://gardnernews.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget -->
		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Recent Posts</h4>
		<ul>
											<li>
					<a href="https://gardnernews.com/2021/04/05/city-provides-cell-phones/" aria-current="page">City provides cell phones</a>
									</li>
											<li>
					<a href="https://gardnernews.com/2021/04/04/marble-run/">Marble Run</a>
									</li>
											<li>
					<a href="https://gardnernews.com/2021/04/04/candidate-filing-deadline-approaches/">Candidate filing deadline approaches</a>
									</li>
											<li>
					<a href="https://gardnernews.com/2021/04/03/letter-to-the-editor-23/">Letter to the editor</a>
									</li>
											<li>
					<a href="https://gardnernews.com/2021/04/03/edgerton-council-approves-annexation/">Edgerton council approves annexation</a>
									</li>
					</ul>

		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info"><a href="https://buzzfishmedia.com">powered by buzzfish hosting designed by buzzfish media</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/Gardner-News-138017730183/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/GardnerKSNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script type='text/javascript' src='https://gardnernews.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://gardnernews.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/gardnernews.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/gardnernews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"9c45672a28","timeline_nonce":"98b99cea9b","blog_feed_nonce":"00f1f6bc98","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/gardnernews.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/gardnernews.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/gardnernews.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"4a9a1a7d66","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"9c99e39f06","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"193510","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://gardnernews.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.2' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://gardnernews.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gardnernews.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.2' id='et-core-common-js'></script>
<script type='text/javascript' src='https://gardnernews.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
</body>
</html>
