<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://gardnernews.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://gardnernews.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://gardnernews.com';var et_post_id='183660';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Lucky Clover community service project - Gardner News</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gardnernews.com/lucky-clover-community-service-project/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lucky Clover community service project - Gardner News" />
<meta property="og:url" content="http://gardnernews.com/lucky-clover-community-service-project/" />
<meta property="og:site_name" content="Gardner News" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-07-26T07:00:49+00:00" />
<meta property="article:modified_time" content="2018-07-25T13:15:53+00:00" />
<meta property="og:updated_time" content="2018-07-25T13:15:53+00:00" />
<meta property="og:image" content="http://gardnernews.com/wp-content/uploads/2018/07/Lucky-clover.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Lucky Clover community service project - Gardner News" />
<meta name="twitter:image" content="http://gardnernews.com/wp-content/uploads/2018/07/Lucky-clover.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gardner News &raquo; Feed" href="http://gardnernews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gardner News &raquo; Comments Feed" href="http://gardnernews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gardnernews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Buzzfish Media v.2016" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://gardnernews.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://gardnernews.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://gardnernews.com/wp-content/themes/Extra/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://gardnernews.com/wp-content/themes/buzzfish-media/style.css?ver=2.9' type='text/css' media='all' />
<script type='text/javascript' src='http://gardnernews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gardnernews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gardnernews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gardnernews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gardnernews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gardnernews.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gardnernews.com/wp-includes/js/wp-a11y.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://gardnernews.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"535c9ef737","ajaxurl":"http:\/\/gardnernews.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"535c9ef737","ajaxurl":"http:\/\/gardnernews.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gardnernews.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://gardnernews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gardnernews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gardnernews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://gardnernews.com/?p=183660' />
<link rel="alternate" type="application/json+oembed" href="http://gardnernews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgardnernews.com%2Flucky-clover-community-service-project%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gardnernews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgardnernews.com%2Flucky-clover-community-service-project%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://gardnernews.com/wp-content/uploads/2016/02/The-Gardner-News-LLC2.jpg" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73814935-4', 'auto');
  ga('send', 'pageview');

</script><link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="http://gardnernews.com/wp-content/cache/et/183660/et-core-unified-153258846039.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-183660 single-format-standard et_extra et_pb_pagebuilder_layout et_fullwidth_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_scaleInCenter et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/Gardner-News-138017730183/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/GardnerKSNews" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://gardnernews.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="130">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://gardnernews.com/" data-fixed-height="55">
							<img src="http://gardnernews.com/wp-content/uploads/2016/03/Gardner-News-Logo.png" alt="Gardner News" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-32981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32981"><a href="http://gardnernews.com/category/news/">News</a></li>
<li id="menu-item-32539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32539"><a href="http://gardnernews.com/category/sports/">Sports</a></li>
<li id="menu-item-32553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32553"><a href="http://gardnernews.com/category/local-events/">Local Buzz</a></li>
<li id="menu-item-33120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33120"><a href="http://gardnernews.com/category/obituaries/">Obituaries</a></li>
<li id="menu-item-32542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32542"><a href="http://gardnernews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33014"><a href="http://gardnernews.com/category/classifieds/">Classifieds</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-183660" class="module single-post-module post-183660 post type-post status-publish format-standard has-post-thumbnail hentry category-news et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Lucky Clover community service project</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Jul 26, 2018</span> | <a href="http://gardnernews.com/category/news/" rel="tag">News</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://gardnernews.com/wp-content/uploads/2018/07/Lucky-clover-1280x640.jpg" alt="Lucky Clover community service project" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p><strong> Submitted photo</strong></p>
<hr />
<p><strong>Jamie Boggs</strong><br />
<em>Club reporter</em><br />
The Lucky Clover’s Junior Leaders did a community service project for Shawnee Gardens.<br />
Shawnee Gardens is a healthcare and rehab center in Shawnee. The Junior Leaders, led by Katrina and Amelia, asked Home Depot to donate the supplies for our project. They then built four planters with one being the prototype made by one of our member’s dad, Rich. Home Depot also donated the dirt, and we delivered them. The residents are looking forward to painting them and adding some plants.</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://gardnernews.com/lucky-clover-community-service-project/&#038;t=Lucky%20Clover%20community%20service%20project" class="social-share-link" title="Share &quot;Lucky Clover community service project&quot; via Facebook" data-network-name="facebook" data-share-title="Lucky Clover community service project" data-share-url="http://gardnernews.com/lucky-clover-community-service-project/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Lucky%20Clover%20community%20service%20project%20http://gardnernews.com/lucky-clover-community-service-project/" class="social-share-link" title="Share &quot;Lucky Clover community service project&quot; via Twitter" data-network-name="twitter" data-share-title="Lucky Clover community service project" data-share-url="http://gardnernews.com/lucky-clover-community-service-project/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://gardnernews.com/lucky-clover-community-service-project/&#038;t=Lucky%20Clover%20community%20service%20project" class="social-share-link" title="Share &quot;Lucky Clover community service project&quot; via Google +" data-network-name="googleplus" data-share-title="Lucky Clover community service project" data-share-url="http://gardnernews.com/lucky-clover-community-service-project/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Lucky Clover community service project&quot; via Email" data-network-name="basic_email" data-share-title="Lucky Clover community service project" data-share-url="http://gardnernews.com/lucky-clover-community-service-project/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Lucky Clover community service project&quot; via Print" data-network-name="basic_print" data-share-title="Lucky Clover community service project" data-share-url="http://gardnernews.com/lucky-clover-community-service-project/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="183660" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e4751b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://gardnernews.com/fair-parade-registration-date-draws-near/" rel="prev"><span class="button">Previous</span><span class="title">Fair parade registration date draws near</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://gardnernews.com/governor-updates-drought-declarations-in-kansas-counties/" rel="next"><span class="button">Next</span><span class="title">Governor updates drought declarations in Kansas counties</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://gardnernews.com/author/gardner-news/" rel="author" title="View all posts by Gardner News">Gardner News</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://gardnernews.com/sedgwick-county-removes-141-dead-voters-from-polls/" title="Sedgwick County removes 141 dead voters from polls" class="post-thumbnail">
				<img src="http://gardnernews.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Sedgwick County removes 141 dead voters from polls" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://gardnernews.com/sedgwick-county-removes-141-dead-voters-from-polls/">Sedgwick County removes 141 dead voters from polls</a></h4>
									<p class="date"><span class="updated">September 11, 2011</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://gardnernews.com/lady-blazers-take-first-at-sh-tennis-quad/" title="Lady Blazers take first at SH tennis quad" class="post-thumbnail">
				<img src="http://gardnernews.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Lady Blazers take first at SH tennis quad" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://gardnernews.com/lady-blazers-take-first-at-sh-tennis-quad/">Lady Blazers take first at SH tennis quad</a></h4>
									<p class="date"><span class="updated">September 14, 2012</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://gardnernews.com/tovkach-honored-at-win-kc/" title="Tovkach honored at WIN KC" class="post-thumbnail">
				<img src="http://gardnernews.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Tovkach honored at WIN KC" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://gardnernews.com/tovkach-honored-at-win-kc/">Tovkach honored at WIN KC</a></h4>
									<p class="date"><span class="updated">February 24, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://gardnernews.com/paving-the-way/" title="Paving the way" class="post-thumbnail">
				<img src="http://gardnernews.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Paving the way" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://gardnernews.com/paving-the-way/">Paving the way</a></h4>
									<p class="date"><span class="updated">October 24, 2014</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="http://gardnernews.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="et_ads-7" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.gardnerkansas.gov/" target="_blank">
						<img src="http://gardnernews.com/wp-content/uploads/2016/02/City_of_Gardner_Ad.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="wunderground_forecast_widget-2" class="et_pb_widget wunderground"><h4 class="widgettitle">Weather Forecast</h4>

<div class="wu-wrapper wu-current-conditions wp_wunderground">

	

	
	


	<div class="wu-forecast-wrapper">

		
		<div class="wu-forecast-body">

			<div class="wu-day-title">
				<span class="wu-day-current-temp">73<sup>&deg;</sup></span>
				<small>F</small>
			</div>

			
				
	
	<div class="wu-icon"><img src="http://gardnernews.com/wp-content/plugins/wunderground/assets/img/icons/k/mostlycloudy.gif" alt="Mostly Cloudy" width="100" height="100" /></div>

				<div class="wu-cond-text">Mostly Cloudy</div>

		</div>

	</div>

	<div class="wu-copyright">

				
	<a href="http://www.wunderground.com/q/zmw:66030.1.99999" rel="external" title="View the Gardner forecast on Wunderground.com"><img src="http://gardnernews.com/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

</div>

</div> <!-- end .et_pb_widget --><div id="et_ads-3" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://buzzfishmedia.com" target="_blank">
						<img src="http://gardnernews.com/wp-content/uploads/2016/03/Buzzfish-Media-Gardner-News-Ads.png" alt="Advertisement" />
					</a>
							</div>
							<div class="etad new_line">
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul>
											<li>
					<a href="http://gardnernews.com/fairground-consideration-requested/">Fairground consideration requested</a>
									</li>
											<li>
					<a href="http://gardnernews.com/governor-updates-drought-declarations-in-kansas-counties/">Governor updates drought declarations in Kansas counties</a>
									</li>
											<li>
					<a href="http://gardnernews.com/lucky-clover-community-service-project/">Lucky Clover community service project</a>
									</li>
											<li>
					<a href="http://gardnernews.com/fair-parade-registration-date-draws-near/">Fair parade registration date draws near</a>
									</li>
											<li>
					<a href="http://gardnernews.com/country-hearts-4-h-2/">Country Hearts 4-H</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="archives-3" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://gardnernews.com/2018/07/'> July 2018 </option>
	<option value='http://gardnernews.com/2018/06/'> June 2018 </option>
	<option value='http://gardnernews.com/2018/05/'> May 2018 </option>
	<option value='http://gardnernews.com/2018/04/'> April 2018 </option>
	<option value='http://gardnernews.com/2018/03/'> March 2018 </option>
	<option value='http://gardnernews.com/2018/02/'> February 2018 </option>
	<option value='http://gardnernews.com/2018/01/'> January 2018 </option>
	<option value='http://gardnernews.com/2017/12/'> December 2017 </option>
	<option value='http://gardnernews.com/2017/11/'> November 2017 </option>
	<option value='http://gardnernews.com/2017/10/'> October 2017 </option>
	<option value='http://gardnernews.com/2017/09/'> September 2017 </option>
	<option value='http://gardnernews.com/2017/08/'> August 2017 </option>
	<option value='http://gardnernews.com/2017/07/'> July 2017 </option>
	<option value='http://gardnernews.com/2017/06/'> June 2017 </option>
	<option value='http://gardnernews.com/2017/05/'> May 2017 </option>
	<option value='http://gardnernews.com/2017/04/'> April 2017 </option>
	<option value='http://gardnernews.com/2017/03/'> March 2017 </option>
	<option value='http://gardnernews.com/2017/02/'> February 2017 </option>
	<option value='http://gardnernews.com/2017/01/'> January 2017 </option>
	<option value='http://gardnernews.com/2016/12/'> December 2016 </option>
	<option value='http://gardnernews.com/2016/11/'> November 2016 </option>
	<option value='http://gardnernews.com/2016/10/'> October 2016 </option>
	<option value='http://gardnernews.com/2016/09/'> September 2016 </option>
	<option value='http://gardnernews.com/2016/08/'> August 2016 </option>
	<option value='http://gardnernews.com/2016/07/'> July 2016 </option>
	<option value='http://gardnernews.com/2016/06/'> June 2016 </option>
	<option value='http://gardnernews.com/2016/05/'> May 2016 </option>
	<option value='http://gardnernews.com/2016/04/'> April 2016 </option>
	<option value='http://gardnernews.com/2016/03/'> March 2016 </option>
	<option value='http://gardnernews.com/2016/02/'> February 2016 </option>
	<option value='http://gardnernews.com/2016/01/'> January 2016 </option>
	<option value='http://gardnernews.com/2015/12/'> December 2015 </option>
	<option value='http://gardnernews.com/2015/11/'> November 2015 </option>
	<option value='http://gardnernews.com/2015/10/'> October 2015 </option>
	<option value='http://gardnernews.com/2015/09/'> September 2015 </option>
	<option value='http://gardnernews.com/2015/08/'> August 2015 </option>
	<option value='http://gardnernews.com/2015/07/'> July 2015 </option>
	<option value='http://gardnernews.com/2015/06/'> June 2015 </option>
	<option value='http://gardnernews.com/2015/05/'> May 2015 </option>
	<option value='http://gardnernews.com/2015/04/'> April 2015 </option>
	<option value='http://gardnernews.com/2015/03/'> March 2015 </option>
	<option value='http://gardnernews.com/2015/02/'> February 2015 </option>
	<option value='http://gardnernews.com/2015/01/'> January 2015 </option>
	<option value='http://gardnernews.com/2014/12/'> December 2014 </option>
	<option value='http://gardnernews.com/2014/11/'> November 2014 </option>
	<option value='http://gardnernews.com/2014/10/'> October 2014 </option>
	<option value='http://gardnernews.com/2014/09/'> September 2014 </option>
	<option value='http://gardnernews.com/2014/08/'> August 2014 </option>
	<option value='http://gardnernews.com/2014/07/'> July 2014 </option>
	<option value='http://gardnernews.com/2014/06/'> June 2014 </option>
	<option value='http://gardnernews.com/2014/05/'> May 2014 </option>
	<option value='http://gardnernews.com/2014/04/'> April 2014 </option>
	<option value='http://gardnernews.com/2014/03/'> March 2014 </option>
	<option value='http://gardnernews.com/2014/02/'> February 2014 </option>
	<option value='http://gardnernews.com/2014/01/'> January 2014 </option>
	<option value='http://gardnernews.com/2013/12/'> December 2013 </option>
	<option value='http://gardnernews.com/2013/11/'> November 2013 </option>
	<option value='http://gardnernews.com/2013/10/'> October 2013 </option>
	<option value='http://gardnernews.com/2013/09/'> September 2013 </option>
	<option value='http://gardnernews.com/2013/08/'> August 2013 </option>
	<option value='http://gardnernews.com/2013/07/'> July 2013 </option>
	<option value='http://gardnernews.com/2013/06/'> June 2013 </option>
	<option value='http://gardnernews.com/2013/05/'> May 2013 </option>
	<option value='http://gardnernews.com/2013/04/'> April 2013 </option>
	<option value='http://gardnernews.com/2013/03/'> March 2013 </option>
	<option value='http://gardnernews.com/2013/02/'> February 2013 </option>
	<option value='http://gardnernews.com/2013/01/'> January 2013 </option>
	<option value='http://gardnernews.com/2012/12/'> December 2012 </option>
	<option value='http://gardnernews.com/2012/11/'> November 2012 </option>
	<option value='http://gardnernews.com/2012/10/'> October 2012 </option>
	<option value='http://gardnernews.com/2012/09/'> September 2012 </option>
	<option value='http://gardnernews.com/2012/08/'> August 2012 </option>
	<option value='http://gardnernews.com/2012/07/'> July 2012 </option>
	<option value='http://gardnernews.com/2012/06/'> June 2012 </option>
	<option value='http://gardnernews.com/2012/05/'> May 2012 </option>
	<option value='http://gardnernews.com/2012/04/'> April 2012 </option>
	<option value='http://gardnernews.com/2012/03/'> March 2012 </option>
	<option value='http://gardnernews.com/2012/02/'> February 2012 </option>
	<option value='http://gardnernews.com/2012/01/'> January 2012 </option>
	<option value='http://gardnernews.com/2011/12/'> December 2011 </option>
	<option value='http://gardnernews.com/2011/11/'> November 2011 </option>
	<option value='http://gardnernews.com/2011/10/'> October 2011 </option>
	<option value='http://gardnernews.com/2011/09/'> September 2011 </option>
	<option value='http://gardnernews.com/2011/08/'> August 2011 </option>
	<option value='http://gardnernews.com/2011/07/'> July 2011 </option>
	<option value='http://gardnernews.com/2011/06/'> June 2011 </option>
	<option value='http://gardnernews.com/2011/05/'> May 2011 </option>
	<option value='http://gardnernews.com/2011/04/'> April 2011 </option>
	<option value='http://gardnernews.com/2011/03/'> March 2011 </option>
	<option value='http://gardnernews.com/2011/02/'> February 2011 </option>
	<option value='http://gardnernews.com/2011/01/'> January 2011 </option>
	<option value='http://gardnernews.com/2010/12/'> December 2010 </option>
	<option value='http://gardnernews.com/2010/11/'> November 2010 </option>
	<option value='http://gardnernews.com/2010/10/'> October 2010 </option>
	<option value='http://gardnernews.com/2010/09/'> September 2010 </option>
	<option value='http://gardnernews.com/2010/08/'> August 2010 </option>
	<option value='http://gardnernews.com/2010/07/'> July 2010 </option>
	<option value='http://gardnernews.com/2010/06/'> June 2010 </option>
	<option value='http://gardnernews.com/2010/05/'> May 2010 </option>
	<option value='http://gardnernews.com/2010/04/'> April 2010 </option>
	<option value='http://gardnernews.com/2010/03/'> March 2010 </option>
	<option value='http://gardnernews.com/2010/01/'> January 2010 </option>
	<option value='http://gardnernews.com/2009/12/'> December 2009 </option>
	<option value='http://gardnernews.com/2009/11/'> November 2009 </option>
	<option value='http://gardnernews.com/2009/10/'> October 2009 </option>
	<option value='http://gardnernews.com/2009/05/'> May 2009 </option>
	<option value='http://gardnernews.com/2008/03/'> March 2008 </option>

		</select>
		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categories</h4><form action="http://gardnernews.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3156">Business</option>
	<option class="level-0" value="11">Classifieds</option>
	<option class="level-0" value="3148">Community Calendar</option>
	<option class="level-0" value="3153">Community Contributors</option>
	<option class="level-0" value="3139">Edgerton</option>
	<option class="level-0" value="3151">Editorials</option>
	<option class="level-0" value="3140">Gardner</option>
	<option class="level-0" value="3141">Gardner Sports</option>
	<option class="level-0" value="3149">Guest Columnist</option>
	<option class="level-0" value="3150">Intermodal</option>
	<option class="level-0" value="3155">Letter to the Editor</option>
	<option class="level-0" value="6">Local Buzz</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Business News</option>
	<option class="level-0" value="2">News</option>
	<option class="level-0" value="27">Obituaries</option>
	<option class="level-0" value="5">Opinion</option>
	<option class="level-0" value="3152">Our View</option>
	<option class="level-0" value="3154">People</option>
	<option class="level-0" value="31">Press releases</option>
	<option class="level-0" value="3145">Press releases</option>
	<option class="level-0" value="3146">Public Information</option>
	<option class="level-0" value="10">Schools</option>
	<option class="level-0" value="4">Sports</option>
	<option class="level-0" value="3142">Spring Hill</option>
	<option class="level-0" value="3143">Spring Hill Sports</option>
	<option class="level-0" value="3144">State</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="et_login-2" class="et_pb_widget widget_et_login"><h4 class="widgettitle">Login</h4>		<div class="widget_content">
			<form name="loginform" id="loginform" action="http://gardnernews.com/wp-login.php" method="post">
				<ul class="widget_list">
					<li>
						<input class="input" type="text" name="log" placeholder="USERNAME">
					</li>
					<li>
						<input class="input" type="password" name="pwd" placeholder="PASSWORD">
					</li>
					<li>
						<button type="submit" class="button">Login</button>
						<a href="http://gardnernews.com/wp-login.php?action=lostpassword" class="post-meta">Lost my Password</a>
					</li>
				</ul>
			</form>
		</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-36236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36236"><a href="http://gardnernews.com/contact-us/">Contact Us</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>


		
				<div id="footer-bottom">
					<div class="container clearfix">
				
						<p id="footer-info">powered by buzzfish hosting <a href="http://buzzfishmedia.com">designed by buzzfish media</a></p>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript' src='http://gardnernews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/gardnernews.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/gardnernews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"89cc9a6942","timeline_nonce":"d6a64f04ed","blog_feed_nonce":"9c7c408ca4","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/gardnernews.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/gardnernews.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/gardnernews.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"7cf0648335","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"a678ceb418","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"183660","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://gardnernews.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.9'></script>
<script type='text/javascript' src='http://gardnernews.com/wp-content/themes/Extra/core/admin/js/common.js?ver=3.9'></script>
<script type='text/javascript' src='http://gardnernews.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
</body>
</html>
